Hint: LT on apache 2.4 needs some tinkering

Hint: LT on apache 2.4 needs some tinkering

Postby falkd on Sun Dec 08, 2013 2:02 pm

Hello!

Just for your advice: If you Install LT on a server with Apache 2.4 on it. You need to patch all .htaccess, since there is no allow or deny any more. Once you've done that, it's only that badbehavior-bug.

Falk D-.
falkd
 
Posts: 13
Joined: Wed Nov 08, 2006 5:49 am
Location: HH, Germany
LifeType Version: 1.2.8_r6440

Return to Other Problems

cron